Инструкция Список b c otchet протокол icon

Инструкция Список b c otchet протокол



НазваниеИнструкция Список b c otchet протокол
Дата17.10.2016
Размер
ТипИнструкция


Overview

Инструкция
Список
B
C
Otchet
протокол


Sheet 1: Инструкция

Телекоммуникационная система сбора учебной статистики СтатГрад
Диагностическая работа по математике в формате ЕГЭ
11 класс
9/25/2012
Инструкция по работе с формой-отчетом
Данная форма предназначена для работы в
MS Excel 2000-2010 или OpenOffice.org 3
Внимание! Во избежание серьёзных и неисправимых проблем Формы отчёта необходимо обрабатывать (открывать, редактировать, сохранять) с помощью только одного программного продукта для каждой формы.
Пример: открыть форму отчета в OpenOffice, заполнить, сохранить, снова открыть в OpenOffice, сформировать отчет - допустимо.
Пример: открыть форму отчета в OpenOffice, заполнить, сохранить, открыть в Microsoft Excel, сформировать отчет - НЕдопустимо.
v1.0
Данная инструкция не содержит указаний по проверке работ. Рекомендации по проверке работ публикуются на сайте ФИПИ.
1. Размещайте все материалы по работе с системой СтатГрад в одном месте и храните все файлы не менее двух лет.
2.1 Получите с сайта и сохраните в папку СтатГрад файл-форму. Рекомендуем переименовать файл, добавив к названию класс и логин Вашей школы.
Например: ege11m_form_0179_10а.xls
2.2 Создайте по одной копии этого файла для каждого класса Вашей школы.
Общие рекомендации
3.1 Для удобства использования рекомендуем распечатать данную инструкцию.
3.2 Заполняйте все поля, выделенные цветом.
3.3 Для редактирования частично заполненного поля пользуйтесь клавишей F2.
3.4 В ряде ячеек данные можно выбирать из списка. У таких ячеек справа появляется стрелка выпадающего списка (как и у этой ячейки). Нажмите на стрелку и, воспользовавшись полосой прокрутки, выберите нужное Вам значение.
3.5 В процессе работы над файлом не реже чем раз в 5-7 минут сохраняйте его, нажимая Ctrl+S
3.6 Внимание! Категорически запрещается удалять и вставлять ячейки, строки, столбцы и двигать ячейки мышью!!! Для очистки ячейки пользуйтесь клавишей Del, для копирования информации в другое место - буфером обмена!
3.7 При работе Вам будет видна только часть списка учеников и заданий. Перемещайтесь к нужной Вам части списков, используя стрелки на клавиатуре и полосы прокрутки на экране.
Лист Список
4.1 Перейдите на лист "Список" (ярлычки внизу экрана)
Заполните все выделенные цветом ячейки, в том числе:
4.2 Укажите логин вашего образовательного учреждения в системе СтатГрад.
4.3 Укажите план работы (БЕЗ ЛОГАРИФМОВ) или (БЕЗ ПРОИЗВОДНОЙ).
4.4 Укажите название класса (группы). Используйте русские буквы и цифры 1-9. Название класса должно соответствовать тому, что указано в анкете школы.
(Поле для номера подгруппы можно оставить пустым.)
4.5 Заранее подготовьте список учеников, участвовавших в работе. Скопируйте подготовленный список на лист "Список" или введите фамилии вручную. Копируя фамилии из MS Excel, пользуйтесь меню <Правка>-<Специальная вставка>-<Значения>
При необходимости удалите клавишей DEL фамилии учеников, не участвовавших в работе. Оставьте строки пустыми.
Не перемещайте фамилии мышью и не удаляйте ячейки!
4.6 Укажите для каждого учащегося вариант работы, который он писал, и отметку по предмету за предыдущий семестр.
4.7 Работа с листом "Список" будет закончена, когда все красные сообщения исчезнут!
Листы B,С
5.1 Заполняйте листы B, С последовательно. Переходите к следующему, только закончив работу с предыдущим.
5.2 Перейдите на лист (ярлычки внизу экрана).
Заполните все выделенные цветом ячейки.

Лист B
5.3
В ячейки вносится ответ ученика на соответствующий вопрос (десятичная дробь или целое число! десятичная часть отделяется запятой. Не округляйте ответы!).
5.4 Если школьник не указал ответа, в ячейку вносится слово "нет". Если ответ указан в виде, отличном от десятичной дроби, в ячейку вносится слово "вид".

- Для отделения дробной части в записи десятичной дроби используйте запятую.
- При появлении в одной из ячеек даты, вместо вводимых данных, следует скопировать в проблемную ячейку одну из соседних и повторить ввод значения.

Лист С
5.5 Если работа по части С не проводилась, выберите в строке 4 на листе С "Работа проведена в сокращенном объеме (без части С)".
5.6 Работа ученика (задания с полным ответом) проверяется учителем. В ячейку вносится балл по заданиям C. Если школьник не решал задание, в ячейку вносится слово "нет".
5.7 Следите за сообщениями, возникающими в верхней части экрана. Работа с листом закончена, когда появится сообщение, рекомендующее перейти к следующему листу.
В зависимости от того, какой программой вы пользуетесь, выполните 6-ой или 7-ой раздел инструкции.
6. Создайте файл отчета в папке СтатГрад
данный раздел предназначен только для работающих в
MS Excel 2000-2010
6.0 Перейдите на лист "otchet" (не уходите с этого листа до окончания работы)
6.1 Выразите согласие или несогласие с утверждением из ячейки В53, выбрав в соседней ячейке "Да" или "Нет".
6.2 Сохраните файл, нажав одновременно Ctrl и S.
6.3 Выберите в пункте меню "Файл" - "Сохранить как..."
6.4 В открывшемся окне выберите тип файла "CSV (разделители - запятые) *.csv" Будьте внимательны, нужен именно этот формат!! (СSV для ms-dos и СSV для macintosh не подходят!)


6.5 Строчкой выше дайте файлу имя: otchet, добавив класс и логин школы. Все буквы - латинские!!! Пробелы недопустимы. Например: 11a1otchet0179
6.6 Нажмите "сохранить"
6.7 Согласитесь сохранить в предложенном формате только текущий лист - нажмите ОК в появившемся окне.
6.8 Откажитесь сохранять всю книгу в формате csv, нажав "НЕТ" в очередном окне.
6.9 Для завершения цепочки действий нажмите "отменить" в последнем из открывшихся окон.
(Закрывая форму отчета, откажитесь от сохранения файла.)
6.10 В течение трех рабочих дней, не считая день проведения работы, отправьте сформированный файл отчета, войдя в систему СтатГрад через страничку

СтатГрад

^ Сдавайте отчет, используя ссылку
"Сдать отчет по диагностической работе"
в системе отправки.
6.11 Лист Протокол предназначен только для распечатки сводной информации о результатах работы.
7. Создайте файл отчета в папке СтатГрад
данный раздел предназначен только для работающих в OpenOffice.org 3
7.0 Перейдите на лист "otchet" и не уходите с него до завершения создания отчета.
7.1 Выразите согласие или несогласие с утверждением из ячейки В53, выбрав в соседней ячейке "Да" или "Нет".
7.2 Сохраните файл, нажав одновременно Ctrl и S.
7.3 Убедитесь, что видите сообщение:
"Отчет готов к сохранению и передаче", иначе вернитесь к заполнению отчета.
7.4 Выберите в пункте меню "Файл" - "Сохранить как..."
7.5 В открывшемся окне выберите тип файла "Текст CSV" (в версии OpenOffice.org для Linux предварительно нужно нажать на стрелку перед "Тип файла").
7.6 Строчкой выше дайте файлу имя: otchet, добавив класс и логин школы. Все буквы - латинские!!! Пробелы недопустимы. Например: 11a1otchet0179
7.7 Нажмите "Сохранить". На появившемся предупреждении выберите "Использовать текущий формат".
7.8 В открывшемся окне выберите кодировку "Win-1251" и разделитель поля ";" (точку с запятой). Остальные поля оставьте так, как есть.
7.9 Нажмите "Ок". На появившемся предупреждении нажмите "Ок".
7.10 В течение трех рабочих дней, не считая день проведения работы, отправьте сформированный файл отчета, войдя в систему СтатГрад через страничку

СтатГрад

^ Сдавайте отчет, используя ссылку
"Сдать отчет по диагностической работе"
в системе отправки.
7.11 Лист Протокол предназначен только для распечатки сводной информации о результатах работы.
Форс мажор

Большинство проблем связано со следующими ошибками: 1) на листе список неверно указан логин;
2) заполнение отчета не закончено, т.е. на листе Otchet осталось сообщение "Формирование отчета не завершено";
3) сохранен не тот лист (см. п. 6.2 или 7.2 данной инструкции);
4) неверный формат отправляемого файла (п. 6.4 или 7.4);
5) в названии отправляемого файла использовано что-либо, кроме латинских букв и цифр (п. 6.5 или 7.5).

Если Вы все сделали правильно (перечитайте еще раз инструкцию!), а красные надписи не исчезают или при отправке возникает сообщение о нарушении технологии, напишите письмо statgrad@mioo.ru

тема: СтатГрад Проблемы otchet.csv шк (логин)

в тексте письма укажите:

Ваши ФИО (можно добавить телефон)

Номер ОУ

Описание проблемы

!!! Обязательно прикрепите к письму проблемный файл!

^ Без соблюдения описанных выше требований письмо рассматриваться не будет!

Если Вы не получили ответа в течение суток и вопрос продолжает Вас интересовать, отправьте повторное письмо.

Не пытайтесь снять защиту данной книги!
Это легко, но не принесет Вам пользы, а работа формы может быть нарушена, что приведет к неправильной передаче данных.




Похожие:

Инструкция Список b c otchet протокол iconИнструкция Список a b c otchet протокол
Получите с сайта и сохраните в папку СтатГрад форму отчета. Рекомендуем переименовать файл, добавив к названию номер Вашей школы
Инструкция Список b c otchet протокол iconИнструкция Список a b c otchet протокол
Получите с сайта и сохраните в папку СтатГрад форму отчета. Рекомендуем переименовать файл, добавив к названию номер Вашей школы
Инструкция Список b c otchet протокол iconИнструкция Список a b c otchet протокол
Получите с сайта и сохраните в папку СтатГрад форму отчета. Рекомендуем переименовать файл, добавив к названию номер Вашей школы
Инструкция Список b c otchet протокол iconИнструкция Список a b c otchet протокол
Получите с сайта и сохраните в папку СтатГрад форму отчета. Рекомендуем переименовать файл, добавив к названию номер Вашей школы
Инструкция Список b c otchet протокол iconИнструкция Список a b c otchet протокол
Получите с сайта и сохраните в папку СтатГрад форму отчета. Рекомендуем переименовать файл, добавив к названию номер Вашей школы
Инструкция Список b c otchet протокол iconИнструкция Список a b c otchet протокол
Получите с сайта и сохраните в папку СтатГрад форму отчета. Рекомендуем переименовать файл, добавив к названию номер Вашей школы
Инструкция Список b c otchet протокол iconИнструкция Список a b c otchet протокол
Получите с сайта и сохраните в папку СтатГрад форму отчета. Рекомендуем переименовать файл, добавив к названию номер Вашей школы
Инструкция Список b c otchet протокол iconИнструкция Список a b c otchet протокол
Получите с сайта и сохраните в папку СтатГрад форму отчета. Рекомендуем переименовать файл, добавив к названию номер Вашей школы
Инструкция Список b c otchet протокол iconИнструкция Список a b c otchet протокол
Получите с сайта и сохраните в папку СтатГрад форму отчета. Рекомендуем переименовать файл, добавив к названию номер Вашей школы
Инструкция Список b c otchet протокол iconИнструкция Список a b c протокол Otchet
Получите с сайта и сохраните в папку СтатГрад форму отчета. Рекомендуем переименовать файл, добавив к названию номер Вашей школы
Инструкция Список b c otchet протокол iconИнструкция Список Работа Otchet протокол
Получите с сайта и сохраните в папку СтатГрад форму отчета. Рекомендуем переименовать файл, добавив к названию номер Вашей школы
Разместите ссылку на наш сайт:
Справочники, творчество


База данных защищена авторским правом ©dmee.ru 2000-2014
При копировании материала обязательно указание активной ссылки открытой для индексации.
контакты